тормозит, помогите

Модератор: Дмитрий Юхтимовский

тормозит, помогите

Сообщение Батькович Элит » 25 окт 2019, 17:34

Суть, есть 2 сервера
i7 930 / 24гб /мать на х58 / сеть 2Гб/с
и
2x XEON 5620 / 24гб / мать intel 5520 / сеть 2Гб/с

на обоих стоит под систему wd black под tempdb ssd samsung 860 evo
ОС на обоих 2008р2 / sql 2008
включено использовать общую память

в общем одинаковое ПО, в том числе 1с, да и настройки и прочее тоже под копирку

Так вот на первом серваке тест показывает 26-29 попугаев, а на втором едва 15-16 ! хотя по идее второй мощнее должен быть...

также при запуске одинаковой базы и выполнении одинаковой операции - первый сервак на 30% быстрее её выполняет...

при этом нагрузка на проц не превышает 20% , на сеть едва 5%, на ХДД тоже никаких очередей или затупов не видно...

уже и электропитание (и в биосе) крутил и базы и темпы туда-сюда кидал (даже РАМ диск пробовал) - результаты практически не меняются....

Направьте. где искать затуп, почему не используются все ресурсы сервера для работы....

даже если само 1с на этот же сервере выполнять - ну никак выше 30% нагрузки не растет...
Батькович Элит
 
Сообщений: 1
Зарегистрирован: 25 окт 2019, 17:26

Re: тормозит, помогите

Сообщение Гилёв Вячеслав » 28 окт 2019, 16:50

даже по сайту интела видно что домашний быстрее
с чего вы решили что вопреки законам физики должно быть наоборот?
Вложения
Снимок экрана от 2019-10-28 16-49-23.png
Снимок экрана от 2019-10-28 16-49-23.png (50.7 KiB) Просмотров: 246
Гилёв Вячеслав
 
Сообщений: 2210
Зарегистрирован: 11 фев 2013, 15:40
Откуда: Россия, Москва


Вернуться в Осуждаем проблемы производительности 1с

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0